<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Hachette Speakers Bureau &#8211; Speaker Page &#8211; Kathryn Kolbert | Hachette Speakers Bureau</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hachettespeakersbureau.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hachettespeakersbureau.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hachettespeakersbureau.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hachettespeakersbureau.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.hachettespeakersbureau.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hachettespeakersbureau.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='hachette-plugin-campaign-view-variables-inline-css' type='text/css'>
	.campaign-view {
		--campaign-view-font-family: 'Source Sans Pro', helvetica, sans-serif, sans-serif;
		--campaign-view-primary-color: inherit;
		--campaign-view-secondary-color: inherit;
	}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.hachettespeakersbureau.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=a4142a37ce6947b03ad4' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=a8af5c4e12fba5b5388f' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hachettespeakersbureau-css-css'  href='https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/css/domain-hachettespeakersbureau.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hachettespeakersbureau.com/wp-content/mu-plugins/jetpack-11.3/css/jetpack.css?ver=11.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/8.2.4/swiper-bundle.min.js?ver=8.2.4' id='hbg-swiper-js-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hachettespeakersbureau.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hachettespeakersbureau.com/wp-json/wp/v2/landing-page/1266316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hachettespeakersbureau.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hachettespeakersbureau.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.hachettebookgroup.com/landing-page/hachette-speakers-bureau-speaker-page-kathryn-kolbert/" />
<link rel='shortlink' href='https://www.hachettespeakersbureau.com/?p=1266316' />
<link rel="alternate" type="application/json+oembed" href="https://www.hachettespeakersbureau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettespeakersbureau.com%2Flanding-page%2Fhachette-speakers-bureau-speaker-page-kathryn-kolbert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hachettespeakersbureau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettespeakersbureau.com%2Flanding-page%2Fhachette-speakers-bureau-speaker-page-kathryn-kolbert%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
				<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hachette Speakers Bureau &#8211; Speaker Page &#8211; Kathryn Kolbert" />
<meta property="og:url" content="https://www.hachettespeakersbureau.com/landing-page/hachette-speakers-bureau-speaker-page-kathryn-kolbert/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2022-09-30T19:18:12+00:00" />
<meta property="article:modified_time" content="2022-09-30T19:18:12+00:00" />
<meta property="og:site_name" content="Hachette Speakers Bureau" />
<meta property="og:image" content="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Hachette Speakers Bureau &#8211; Speaker Page &#8211; Kathryn Kolbert" />
<meta name="twitter:image" content="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-1266316 hachettespeakersbureau">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	<div class="site-header__top" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
		</div>
		<h2 class="site-header__branding">
			<div class="site-header__desktop-logo">
				<a href="https://www.hachettespeakersbureau.com/">
					<img src="https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/images/hachette-speakers-bureau/HSB_SpeakersBureau_Logo.png" alt="Hachette Speakers Bureau" />
				</a>
			</div>
			<div class="site-header__mobile-logo">
				<a href="https://www.hachettespeakersbureau.com/">
					<img src="https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/images/hachette-speakers-bureau/HSB_SpeakersBureau_Logo.png" alt="Hachette Speakers Bureau" />
				</a>
			</div>
		</h2>
		<ul class="site-header__social">
			<li class="site-header__social-header">
				Follow Us			</li>
			<li class="site-header__social-list-item">
				<a href="https://www.facebook.com/HachetteSpeakers/" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook">
					
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-2635222361  desc-facebook-icon-3736837493">
	<title id="title-facebook-icon-2635222361">Facebook Icon</title>
	<desc id="desc-facebook-icon-3736837493">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
				</a>
			</li>
			<li class="site-header__social-list-item">
				<a href="https://www.linkedin.com/company/hachette-speakers-bureau" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="LinkedIn">
					
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.74 38.74" role="img" aria-labelledby="title-linkedin-icon-208563945  desc-linkedin-icon-2458817266">
	<title id="title-linkedin-icon-208563945">LinkedIn Icon</title>
	<desc id="desc-linkedin-icon-2458817266">LinkedIn Logo</desc>
	<path role="presentation" d="M19.38,0A19.37,19.37,0,1,0,38.74,19.38,19.37,19.37,0,0,0,19.38,0Zm11.2,29a1.65,1.65,0,0,1-1.66,1.62H9.83A1.64,1.64,0,0,1,8.17,29V9.79A1.64,1.64,0,0,1,9.83,8.17H28.92a1.65,1.65,0,0,1,1.66,1.62Z" transform="translate(-0.01 -0.01)"/>
	<path role="presentation" d="M11.62,16.69H15V27.38H11.62Zm1.66-5.32a1.93,1.93,0,1,1-1.92,1.93,1.93,1.93,0,0,1,1.92-1.93" transform="translate(-0.01 -0.01)"/>
	<path role="presentation" d="M17,16.69h3.19v1.46h0a3.51,3.51,0,0,1,3.15-1.73c3.36,0,4,2.22,4,5.09v5.87H24.07v-5.2c0-1.24,0-2.84-1.73-2.84s-2,1.36-2,2.75v5.29H17Z" transform="translate(-0.01 -0.01)"/></svg>
				</a>
			</li>
			<li class="site-header__social-list-item">
				<a href="https://www.instagram.com/HachetteSpeakers/" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram">
					
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-ig-icon-2677367488  desc-ig-icon-1007732566">
	<title id="title-ig-icon-2677367488">Instagram Icon</title>
	<desc id="desc-ig-icon-1007732566">Instagram Icon</desc>
	<rect role="presentation" class="cls-1" x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/>
	<path role="presentation" class="cls-1" d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/>
</svg>
				</a>
			</li>
		</ul>
	</div>
	<div class="menu-hachette-speakers-bureau-container"><nav class="site-header__nav"><ul id="menu-hachette-speakers-bureau" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettespeakersbureau.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Home">Home</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-about/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Us">About Us</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="/landing-page/hachette-speakers-bureau-speakers-by-name/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Speakers">Speakers</a><span id="expand-site-header__sub-menu-1229258466" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1229258466" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1229258466" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1963115155  desc-arrow-3590951316">
	<title id="titlet-arrow-1963115155">Arrow Icon</title>
	<desc id="desc-arrow-3590951316">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1229258466" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1229258466"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hachette-speakers-bureau-speakers-by-name/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Speakers by Name">Speakers by Name</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-speakers-by-category/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Speakers by Category">Speakers by Category</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettespeakersbureau.com/landing-page/hachette-speakers-bureau-themes/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Themes">Themes</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-college-speakers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="College Speakers">College Speakers</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-helpful-advice-for-event-planners/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Event Planning">Event Planning</a><span id="expand-site-header__sub-menu-470929813" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-470929813" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-470929813" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3718139864  desc-arrow-2185170799">
	<title id="titlet-arrow-3718139864">Arrow Icon</title>
	<desc id="desc-arrow-2185170799">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-470929813" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-470929813"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-helpful-advice-for-event-planners/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Helpful Advice for Event Planners">Helpful Advice for Event Planners</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-contact-us/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Contact Us">Contact Us</a></span></li></ul></nav></div>	<div class="search-bar">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettespeakersbureau.com/">
		<label class="site-search__label" for="search-form-63374e002b1ae">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-63374e002b1ae" value="" placeholder="Search for a Speaker" name="s">
		<button class="site-search__button">
		
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-725116299  desc-search-icon-4024362058">
	<title id="title-search-icon-725116299">Search</title>
	<desc id="desc-search-icon-4024362058">magnifying glass graphic</desc>
	<path d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
		<div class="signup__content">
			<p class="newsletter-text">Sign up for our newsletter to receive updates about HSB and our speakers!</p>
			<div class="signup__form-wrapper">
				<form class="signup__form">
					<label for="email_address_input" class="screen-reader-text">Sign up for our newsletter to receive updates about HSB and our speakers!</label>
					<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" />
					<input type="hidden" name="list_id" class="hachette-input" value="f754db7885" />
					<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
					>
						Sign Up					</button>
				</form>
			</div>
		</div>
		<p class="signup__legal">
			By clicking &#039;Sign Up,&#039; I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettespeakersbureau.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettespeakersbureau.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close collapse-policy-btn" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" data-target="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>We have updated our			<a class="modal-link" href="https://www.hachettespeakersbureau.com/terms-and-policies/privacy-policy/" target="_blank">Privacy Policy</a>
			Please take a moment to review it. By continuing to use this site, you agree to the terms of our updated Privacy Policy.		</p>
	</div>
</div>
			<div id="content" class="site__content">
									<div class="landing-page-module module-hero-slider__0 "
					>
			
<div class="super-slider module">
	<div class="module__content">
		<div id="hachette-carousel-992869487"
			class="carousel slide"
			data-interval=false			data-ride=false			>
			<ol class="carousel-indicators">
									<li data-target="#hachette-carousel-992869487" data-slide-to="1"></li>
							</ol>

			<div class="carousel-inner" role="listbox">
				
				<div class="item carousel__slide">
					<div class="carousel__slide-content">

						
<div class="carousel__slide-content--fullBleed
fc_has_button_text fc_has_front_image "
>
	<div class="featured-carousel__bg-image
			" data-swap-location=".featured-carousel__mobile-image-2527970781" data-swap-method="append" data-swap-max="l">
				
			
			
			<img src="https://www.hachettespeakersbureau.com/wp-content/uploads/2021/02/HSB_SliderBG.jpg?resize=1920%2C560">
		
		</div>
		<div class="featured-carousel__image
		swappable			" data-swap-location=".featured-carousel__mobile-image-2527970781" data-swap-method="append" data-swap-max="l">
			<a href="https://www.hachettespeakersbureau.com/landing-page/hachette-speakers-bureau-contact-us/" data-type="link-event" data-category="Hero Slider" data-action="Click Hero"
				data-label="Kathryn Kolbert" >
				<img width="343" height="480" src="" class="lazyload orientation-portrait" alt="" loading="lazy" data-src="https://www.hachettespeakersbureau.com/wp-content/uploads/2022/09/HSB-Website-Kitty-Kolbert-500X700.png?fit=343%2C480" />			</a>
		</div>

	<div class="featured-carousel__caption black">
		<div class="featured-carousel__caption-text super-slider__caption-text">

			
							<h2 class="add-all-caps ">Kathryn Kolbert</h2>
			
							<p id="featured-carousel__body-copy-3490124477-truncate" class="featured-carousel__body-copy truncate" truncateMobile truncateDesktop>Women's Interest; Social Justice and Activism; Current Affairs and Events; Politics and National Perspectives; Journalism; College/University; Library</p>
			
			
					<div class="featured-carousel__cta">
				<a class="btn btn-default" href="https://www.hachettespeakersbureau.com/landing-page/hachette-speakers-bureau-contact-us/"
					role="button" data-type="link-event" data-category="Hero Slider" data-action="Click Hero"
					data-label="Kathryn Kolbert" 				>
					Book this Speaker				</a>
			</div>
				</div>

		<div class="featured-carousel__mobile-image featured-carousel__mobile-image-2527970781"></div>
	</div>
</div>

					</div>
				</div>
							</div>

			<a class="left carousel-control site-carousel__control--prev" href="#hachette-carousel-992869487" role="button" aria-label="Previous" data-slide="prev" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-left-arrow-1374542585  desc-left-arrow-3402992895">
	<title id="title-left-arrow-1374542585">Left Arrow</title>
	<desc id="desc-left-arrow-3402992895">Left arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-carousel-992869487" role="button" aria-label="Next" data-slide="next" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-right-arrow-3500759474  desc-right-arrow-1669872481">
	<title id="title-right-arrow-3500759474">Right Arrow</title>
	<desc id="desc-right-arrow-1669872481">Right arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__1 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<div class="hsb-social-media-icons"><a href="http://kathrynkolbert.com/" rel="noopener" data-wp-editing="1"><img class="alignnone" src="https://www.hachettebookgroup.com/wp-content/uploads/2021/02/HBGSpeakersBureau_SocialIcon_Website.png" alt="Website Social Media Icon" width="52" height="52" /></a> <a href="https://twitter.com/kitkolbert" target="_blank" rel="noopener"><img class="alignnone" src="https://www.hachettebookgroup.com/wp-content/uploads/2021/02/HBGSpeakersBureau_SocialIcon_Twitter.png" alt="Follow on Twitter" width="52" height="52" /></a> <a href="https://www.linkedin.com/in/kathryn-kolbert-5a82a414/"><img class="alignnone wp-image-1053221 size-medium" src="https://www.hachettebookgroup.com/wp-content/uploads/2020/10/HBGSpeakersBureau_SocialIcon_LinkedIn.png?w=47" alt="" width="47" height="47" /></a></div>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__2 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
											<h2 class="module-header module-header--default-center">
					Speaker Bio				</h2>
				</a>
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<p style="text-align: justify">A public-interest attorney, journalist, and executive in the non-profit world, <strong>Kathryn Kolbert</strong> has had a long and distinguished career advancing women’s rights.  A co-founder of the Center for Reproductive Rights, she has been recognized by <em>The National Law Journal</em> as one of the “100 Most Influential Lawyers in America,” and by <em>The American Lawyer</em> as one of 45 public-interest lawyers “whose vision and commitment are changing lives.”</p>
<p>&nbsp;</p>
<p style="text-align: justify">Making her second appearance before the U.S. Supreme Court, Kolbert argued the landmark case of <em>Planned Parenthood v. Casey</em>, the 1992 case that has been widely credited with saving <em>Roe v. Wade.</em>  <em>Roe</em> and <em>Casey</em> were recently overruled by the Supreme Court in <em>Dobbs v. Jackson Women’s Health Organization</em>.</p>
<p>&nbsp;</p>
<p style="text-align: justify">Kolbert is the co-author with Julie F. Kay of <a href="https://www.hachettebooks.com/titles/kathryn-kolbert/controlling-women/9780306925634/"><em>Controlling Women: What We Must Do Now to Save Reproductive Freedom</em> </a>that was published by Hachette Books in July 2021.  The book, which details nearly five decades of legal battles to save <em>Roe</em> and accurately predicted its demise, proposes audacious new strategies for moving forward at this perilous time. Kolbert’s Ted talk, <a href="https://www.ted.com/talks/kathryn_kolbert_the_end_of_roe_v_wade_and_what_comes_next_for_reproductive_freedom/transcript">The End of Roe and What Comes Next for Reproductive Freedom</a> has been viewed over 2 million times since Dec. 2021 and translated into nine languages.</p>
<p>&nbsp;</p>
<p style="text-align: justify">For nine years, Kolbert served as the Constance Hess Williams ’66 Director of the Athena Center for Leadership Studies at Barnard College, which she founded in 2009.  During her time at Barnard she also co-founded the Athena Film Festival.</p>
<p>&nbsp;</p>
<p style="text-align: justify">Before joining Barnard, Kolbert was the President and CEO of People For the American Way and its foundation, two of the nation’s premier civil rights organizations. For ten years, she developed and managed a program on law and American life at the University of Pennsylvania’s Annenberg Public Policy Center where  she created and executive produced <em>NPR’s Justice Talking</em>, an award-winning public radio program heard on 125 stations across the globe as well as its educational website, <em>JusticeLearning.org</em>.</p>
<p>&nbsp;</p>
<p style="text-align: justify">During her legal career, Kobert served as the vice president at the Center for Reproductive Rights, the State Coordinating Counsel of the ACLU’s Reproductive Freedom Project in New York and a Staff Attorney with the Women’s Law Project and Community Legal Services in Philadelphia.</p>
<p>&nbsp;</p>
<p style="text-align: justify">A graduate of Cornell University, College of Arts and Science, and Temple University School of Law, Kolbert has lectured at colleges,  universities, and organizations across the nation and is a frequent commentator on constitutional and women’s rights issues in the national media.</p>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__3 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
											<h2 class="module-header module-header--default-center">
					Speaking Topics				</h2>
				</a>
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<p style="text-align: justify"><em>Controlling Women: What We Must Do Now to Save Reproductive Freedom</em></p>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-featured-video__4 "
					>
			
<div class="title-featured-video module featured-video__background-white">
	<div class="title-featured-video__video-wrapper">
		<div class="title-featured-video__video">
			<iframe title="Kathryn Kolbert: The end of Roe v. Wade -- and what comes next for reproductive freedom" src="https://embed.ted.com/talks/kathryn_kolbert_the_end_of_roe_v_wade_and_what_comes_next_for_reproductive_freedom" width="500" height="282" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-in-the-news__5 "
					>
			
<div class="in-the-news module module--fixed">
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default-center">
			In the News		</h2>

					<article class="in-the-news__article">
				<time datetime="2022-06-27T15:06:23-04:00">
					June 27 2022				</time>
				<h3><a href="https://www.democracynow.org/2022/6/27/overturning_roe_scotus_attorney_kitty_kolbert"  target="_blank" aria-label="Kathryn Kolbert &#8211; Democracy Now!: “A Devastating Ruling”: Law Prof. Michele Goodwin &amp; SCOTUS Attorney Kitty Kolbert on Overturning Roe (Opens in a new window)" >
					Kathryn Kolbert &#8211; Democracy Now!: “A Devastating Ruling”: Law Prof. Michele Goodwin &amp; SCOTUS Attorney Kitty Kolbert on Overturning Roe				</a></h3>
				<div class="in-the-news__article-content">
									</div>
				<a class="in-the-news__article-link" href="https://www.democracynow.org/2022/6/27/overturning_roe_scotus_attorney_kitty_kolbert"  target="_blank" aria-label="Kathryn Kolbert &#8211; Democracy Now!: “A Devastating Ruling”: Law Prof. Michele Goodwin &amp; SCOTUS Attorney Kitty Kolbert on Overturning Roe (Opens in a new window)" >
					Read more				</a>
			</article>
					<article class="in-the-news__article">
				<time datetime="2022-05-09T15:10:10-04:00">
					May 9 2022				</time>
				<h3><a href="https://www.pbs.org/newshour/show/lawyer-in-a-landmark-abortion-rights-case-discusses-a-potential-roe-reversal"  target="_blank" aria-label="Kathryn Kolbert &#8211; PBS News Hour: Lawyer in a landmark abortion rights case discusses a potential Roe reversal (Opens in a new window)" >
					Kathryn Kolbert &#8211; PBS News Hour: Lawyer in a landmark abortion rights case discusses a potential Roe reversal				</a></h3>
				<div class="in-the-news__article-content">
									</div>
				<a class="in-the-news__article-link" href="https://www.pbs.org/newshour/show/lawyer-in-a-landmark-abortion-rights-case-discusses-a-potential-roe-reversal"  target="_blank" aria-label="Kathryn Kolbert &#8211; PBS News Hour: Lawyer in a landmark abortion rights case discusses a potential Roe reversal (Opens in a new window)" >
					Read more				</a>
			</article>
					<article class="in-the-news__article">
				<time datetime="2021-11-01T15:16:20-04:00">
					November 1 2021				</time>
				<h3><a href="https://www.nytimes.com/2021/11/01/opinion/roe-v-wade-abortion-supreme-court.html"  target="_blank" aria-label="Kathryn Kolbert &#8211; New York Times: Opinion &#8211; Roe Is as Good as Gone. It’s Time for a New Strategy. (Opens in a new window)" >
					Kathryn Kolbert &#8211; New York Times: Opinion &#8211; Roe Is as Good as Gone. It’s Time for a New Strategy.				</a></h3>
				<div class="in-the-news__article-content">
									</div>
				<a class="in-the-news__article-link" href="https://www.nytimes.com/2021/11/01/opinion/roe-v-wade-abortion-supreme-court.html"  target="_blank" aria-label="Kathryn Kolbert &#8211; New York Times: Opinion &#8211; Roe Is as Good as Gone. It’s Time for a New Strategy. (Opens in a new window)" >
					Read more				</a>
			</article>
		
			</div>
</div>
		</div>
					<div class="landing-page-module module-tabbed-carousel__6 "
					>
			
<div class="highlights toggled-tabs module" data-module-name="highlights__carousel" data-toggle-view="both">
	<div class="module__content toggled-tabs__content">
			<div class="toggled-tabs__item" data-slug="tab-63374e00346bc" data-title="By the Author">
			<div id="tab-63374e00346bc-carousel" class="carousel slide" data-desktop-slide-items="12" data-mobile-slide-items="1" data-desktop-slide-rows="2">
				<ol class="carousel-indicators banner__carousel-indicators">
											<li data-target="#tab-63374e00346bc-carousel" data-slide-to="0"></li>
									</ol>
				<div class="carousel-inner" role="listbox">
											
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.hachettespeakersbureau.com/titles/kathryn-kolbert/controlling-women/9780306925634/">
										<img width="476" height="720" src="" class="lazyload orientation-portrait" alt="Controlling Women" loading="lazy" data-src="https://www.hachettespeakersbureau.com/wp-content/uploads/2020/11/9780306925634-1.jpg?fit=476%2C720" />									</a>
								</div>
							</div>

																						</div>
				<a class="left carousel-control site-carousel__control--prev" href="#tab-63374e00346bc-carousel" role="button" data-slide="prev" aria-label="Previous">
					
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-left-arrow-1366427915  desc-left-arrow-1184636131">
	<title id="title-left-arrow-1366427915">Left Arrow</title>
	<desc id="desc-left-arrow-1184636131">Left arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
				<a class="right carousel-control site-carousel__control--next" href="#tab-63374e00346bc-carousel" role="button" data-slide="next" aria-label="Next">
					
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-right-arrow-2731749637  desc-right-arrow-1579927445">
	<title id="title-right-arrow-2731749637">Right Arrow</title>
	<desc id="desc-right-arrow-1579927445">Right arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
			</div>
		</div>
		</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__7 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
											<h2 class="module-header module-header--default-center">
					Booking Info				</h2>
				</a>
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<p style="text-align: justify">Kathryn Kolbert's speaking engagements are handled by the Hachette Speakers Bureau, a division of Hachette Book Group and an accredited member of the International Association of Speakers Bureaus. <a href="mailto:hachettespeakers@hbgusa.com"><span class="s1">Contact us</span></a> to learn more.</p>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
						
<footer class="site-footer">
	<div class="site-footer__logo">
		
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-ini-2050976891  desc-hachette-logo-ini-3198146530">
<title id="title-hachette-logo-ini-2050976891">Hachette Logo</title>
<desc id="desc-hachette-logo-ini-3198146530">Large H Initial</desc>
<polygon role="presentation" class="initial-logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
<polygon role="presentation" class="initial-logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.grandcentralpublishing.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-1192194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1192194"><a href="https://www.hachettebookgroup.com/landing-page/freedom-of-expression/">Freedom of Expression</a></li>
<li id="menu-item-1204864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204864"><a href="/landing-page/social-impact-at-hbg/">Social Impact at HBG</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://authorportal.hbgusa.com">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/hbg-booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/client-services/">Client Services</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.hachettespeakersbureau.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.hachettespeakersbureau.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2022 Hachette Book Group		<ul class="lower-nav">
			<li>
				<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
			</li>
			<li>
				<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			</li>
			<li>
				<a href="https://www.hachettebookgroup.biz/contact-us/">Contact Us</a>
			</li>
		</ul>
	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/mu-plugins/jetpack-11.3/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/plugins/hachette-plugin/build/campaignViewFrontEnd.bundle.min.js?ver=3ef5c23e07c241a4a1d5' id='hachette-plugin-campaign-view-frontend-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=a4142a37ce6947b03ad4' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.hachettespeakersbureau.com\/wp-admin\/admin-ajax.php","nonce":"e0604f8cb4","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hachettespeakersbureau.com\/wp-admin\/admin-ajax.php","nonce":"fedc5bba07","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=712050b3c3"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=8324780801"};
var icons = {"contributor":"https:\/\/www.hachettespeakersbureau.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hachettespeakersbureau.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=a4142a37ce6947b03ad4' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.hachettespeakersbureau.com\/wp-admin\/admin-ajax.php","nonce":"460eafe9ef","isbns":["Hachette Speakers Bureau - Speaker Page - Kathryn Kolbert"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=a8af5c4e12fba5b5388f' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' id='vue_cart-js-extra'>
/* <![CDATA[ */
var source = {"env":"production","cartMessage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/images/static/js/cart.js?ver=0.1' id='vue_cart-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/js/domain-hachettespeakersbureau.bundle.js?ver=1.0' id='hachettespeakersbureau-js-js'></script>
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'155679224',post:'1266316',tz:'-4',srv:'www.hachettespeakersbureau.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1266316' ]);
</script>
	</body>
</html>

