<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Hachette Speakers Bureau &#8211; Speaker Page &#8211; Beau Lotto | Hachette Book Group</title>
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hachettespeakersbureau.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hachettespeakersbureau.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hachettespeakersbureau.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hachettespeakersbureau.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.hachettespeakersbureau.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=2f903e38948f79a99160' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=155df4470a7e6380f6ef' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hachettespeakersbureau-css-css'  href='https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/css/domain-hachettespeakersbureau.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hachettespeakersbureau.com/wp-content/mu-plugins/jetpack-9.5/css/jetpack.css?ver=9.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<link rel="https://api.w.org/" href="https://www.hachettespeakersbureau.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hachettespeakersbureau.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hachettespeakersbureau.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.hachettebookgroup.com/landing-page/hachette-speakers-bureau-speaker-page-beau-lotto/" />
<link rel='shortlink' href='https://www.hachettespeakersbureau.com/?p=1029949' />
<link rel="alternate" type="application/json+oembed" href="https://www.hachettespeakersbureau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettespeakersbureau.com%2Flanding-page%2Fhachette-speakers-bureau-speaker-page-beau-lotto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hachettespeakersbureau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettespeakersbureau.com%2Flanding-page%2Fhachette-speakers-bureau-speaker-page-beau-lotto%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hachette Speakers Bureau &#8211; Speaker Page &#8211; Beau Lotto" />
<meta property="og:url" content="https://www.hachettespeakersbureau.com/landing-page/hachette-speakers-bureau-speaker-page-beau-lotto/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2021-03-01T23:17:05+00:00" />
<meta property="article:modified_time" content="2021-03-04T18:40:49+00:00" />
<meta property="og:site_name" content="Hachette Book Group" />
<meta property="og:image" content="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Hachette Speakers Bureau &#8211; Speaker Page &#8211; Beau Lotto" />
<meta name="twitter:image" content="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-1029949 hachettespeakersbureau">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	<div class="site-header__top" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
		</div>
		<h2 class="site-header__branding">
			<div class="site-header__desktop-logo">
				<a href="https://www.hachettespeakersbureau.com/">
					<img src="https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/images/hachette-speakers-bureau/HSB_SpeakersBureau_Logo.png" alt="Hachette Speakers Bureau" />
				</a>
			</div>
			<div class="site-header__mobile-logo">
				<a href="https://www.hachettespeakersbureau.com/">
					<img src="https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/images/hachette-speakers-bureau/HSB_SpeakersBureau_Logo.png" alt="Hachette Speakers Bureau" />
				</a>
			</div>
		</h2>
		<!--
		<ul class="site-header__social">
							<li class="site-header__social-header">
					Follow Us				</li>
									<li class="site-header__social-list-item">
						<a href="https://www.facebook.com/HachetteUS/" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
						</a>
					</li>
													<li class="site-header__social-list-item">
						<a href="https://twitter.com/HachetteUS" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
						</a>
					</li>
													<li class="site-header__social-list-item">
						<a href="https://www.instagram.com/hachetteus/" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
						</a>
					</li>
								<li class="site-header__social-list-item">
					<a href="https://www.youtube.com/user/HachetteBookGroup/featured" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="YouTube"
					>
						
<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 48.9"><defs>
<style>.youtube-youtube-cls-1{fill:#fff;}</style></defs>
<title>Youtube Icon</title>
<polygon class="youtube-cls-1" points="21.9 20.45 21.9 27.75 28.7 24.15 25 22.15 21.9 20.45"/>
<path class="youtube-cls-1" d="M25,.55A24.45,24.45,0,1,0,49.5,25,24.45,24.45,0,0,0,25,.55ZM37.5,26a29.54,29.54,0,0,1-.2,4.2,6.4,6.4,0,0,1-1,2.6,3.58,3.58,0,0,1-2.5,1.1c-3.5.3-8.7.3-8.7.3s-6.5-.1-8.5-.3a3.93,3.93,0,0,1-2.8-1.1,6.4,6.4,0,0,1-1-2.6,29.66,29.66,0,0,1-.3-4.2V24c.1-1.4.1-2.8.3-4.2a6.4,6.4,0,0,1,1-2.6,3.25,3.25,0,0,1,2.5-1.1c3.5-.3,8.7-.3,8.7-.3s5.2,0,8.7.3a3.41,3.41,0,0,1,2.5,1.1,6.4,6.4,0,0,1,1,2.6,20.49,20.49,0,0,1,.3,4.2Z" transform="translate(-0.5 -0.55)"/></svg>
					</a>
				</li>
					</ul>
		-->
	</div>
	<div class="menu-hachette-speakers-bureau-container"><nav class="site-header__nav"><ul id="menu-hachette-speakers-bureau" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettespeakersbureau.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Home">Home</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-about/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Us">About Us</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-our-speakers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Speakers">Speakers</a><span id="expand-site-header__sub-menu-113633197" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-113633197" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-113633197" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-113633197" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-113633197"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-our-speakers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Speakers">Our Speakers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-college-speakers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="College Speakers">College Speakers</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-helpful-advice-for-event-planners/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Event Planning">Event Planning</a><span id="expand-site-header__sub-menu-1831974793" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1831974793" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1831974793" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1831974793" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1831974793"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-helpful-advice-for-event-planners/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Helpful Advice for Event Planners">Helpful Advice for Event Planners</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-pages/hachette-speakers-bureau-contact-us/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Contact Us">Contact Us</a></span></li></ul></nav></div>	<div class="search-bar">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettespeakersbureau.com/">
		<label class="site-search__label" for="search-form-60417e90ca644">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-60417e90ca644" value="" placeholder="Search for a Speaker" name="s">
		<button class="site-search__button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
		<div class="signup__content">
			<p class="newsletter-text">Sign up for our newsletter to receive updates about HSB and our speakers!</p>
			<div class="signup__form-wrapper">
				<form class="signup__form">
					<label for="email_address_input" class="screen-reader-text">Sign up for our newsletter to receive updates about HSB and our speakers!</label>
					<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" />
					<input type="hidden" name="list_id" class="hachette-input" value="f754db7885" />
					<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
					>
						Sign Up					</button>
				</form>
			</div>
		</div>
		<p class="signup__legal">
			By clicking &#039;Sign Up,&#039; I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettespeakersbureau.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettespeakersbureau.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close collapse-policy-btn" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" data-target="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>We have updated our			<a class="modal-link" href="https://www.hachettespeakersbureau.com/terms-and-policies/privacy-policy/" target="_blank">Privacy Policy</a>
			Please take a moment to review it. By continuing to use this site, you agree to the terms of our updated Privacy Policy.		</p>
	</div>
</div>
			<div id="content" class="site__content">
									<div class="landing-page-module module-hero-slider__0 "
					>
			
<div class="super-slider module">
	<div class="module__content">
		<div id="hachette-carousel-2549033340"
			class="carousel slide"
			data-interval=false			data-ride=false			>
			<ol class="carousel-indicators">
									<li data-target="#hachette-carousel-2549033340" data-slide-to="1"></li>
							</ol>

			<div class="carousel-inner" role="listbox">
				
				<div class="item carousel__slide">
					<div class="carousel__slide-content">

						
<div class="carousel__slide-content--fullBleed
fc_has_button_text fc_has_front_image "
>
	<div class="featured-carousel__bg-image
			" data-swap-location=".featured-carousel__mobile-image-569377472" data-swap-method="append" data-swap-max="l">
				
			
			
			<img src="https://www.hachettespeakersbureau.com/wp-content/uploads/2021/02/HSB_SliderBG.jpg?resize=1920%2C560">
		
		</div>
		<div class="featured-carousel__image
		swappable			" data-swap-location=".featured-carousel__mobile-image-569377472" data-swap-method="append" data-swap-max="l">
			<a href="https://www.hachettespeakersbureau.com/landing-page/hachette-speakers-bureau-contact-us/" data-type="link-event" data-category="Hero Slider" data-action="Click Hero"
				data-label="Beau Lotto" >
				<img width="343" height="480" src="" class="lazyload orientation-portrait" alt="" loading="lazy" data-src="https://www.hachettespeakersbureau.com/wp-content/uploads/2021/02/HBGAuthors_BeauLotto.jpg?fit=343%2C480" />			</a>
		</div>

	<div class="featured-carousel__caption white">
		<div class="featured-carousel__caption-text super-slider__caption-text">

			
							<h2 class="add-all-caps ">Beau Lotto</h2>
			
							<p id="featured-carousel__body-copy-3742219670-truncate" class="featured-carousel__body-copy truncate" truncateMobile truncateDesktop>Business and Management; Science, Technology and Innovation</p>
			
			
					<div class="featured-carousel__cta">
				<a class="btn btn-default" href="https://www.hachettespeakersbureau.com/landing-page/hachette-speakers-bureau-contact-us/"
					role="button" data-type="link-event" data-category="Hero Slider" data-action="Click Hero"
					data-label="Beau Lotto" 				>
					Book this Speaker				</a>
			</div>
				</div>

		<div class="featured-carousel__mobile-image featured-carousel__mobile-image-569377472"></div>
	</div>
</div>

					</div>
				</div>
							</div>

			<a class="left carousel-control site-carousel__control--prev" href="#hachette-carousel-2549033340" role="button" aria-label="Left Arrow" data-slide="prev" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-carousel-2549033340" role="button" aria-label="Right Arrow" data-slide="next" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__1 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<div class="hsb-social-media-icons"><a href="https://twitter.com/beaulotto/" target="_blank" rel="noopener"><img class="alignnone" src="https://www.hachettebookgroup.com/wp-content/uploads/2021/02/HBGSpeakersBureau_SocialIcon_Twitter.png" alt="Follow on Twitter" width="52" height="52" /></a> <a href="https://www.instagram.com/beaulotto/" target="_blank" rel="noopener"><img class="alignnone" src="https://www.hachettebookgroup.com/wp-content/uploads/2021/02/HBGSpeakersBureau_SocialIcon_IG.png" alt="Follow on Instgram" width="52" height="52" /></a></div>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__2 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
											<h2 class="module-header module-header--default-center">
					Speaker Bio				</h2>
				</a>
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<p style="text-align: left"><i>We See What We Do Redux</i>, and <i>Deviate: The Science of Seeing Differently</i>. A world-renowned expert in the science of perception, Beau reveals why trading certainty for doubt increases our capacity to adapt, lead, innovate, and thrive in the darkness of “I don’t know.” A professor with deep academic credentials and critical scholarly works on the subject, Beau Lotto earned his bachelor's degree at the University of California, Berkeley and his PhD in Neuroscience from University Medical School, Edinburgh, where he also earned his first postdoctoral fellowship, followed by a second fellowship at Duke University. In 2001, Beau founded the Lab of Misfits Studio, the world’s only neuroperception creative studio that is also a real neuroscience lab whose goal is to foster adaptability and creativity. Their unique process of experiential experiments unites neuroscience expertise and measurement with digital technology and immersive design. Beau is also CEO and founder of Ripple Inc, which holds five highly influential patents in Augmented Reality (AR) with two further patents pending. Using its technology and exclusive patented IP, the Lab creates digital platforms and custom, proprietary digital interactions that layer the world with immersive digital content. Beau was a professor at University College London for 20 years, and is now a professor at University of London, as well as a visiting scholar at New York University. Beau has spoken at TED, G8, Google’s Zeitgeist, World Economic Forum, Oslo Freedom Forum and major corporations such as Warner Music, Universal, Microsoft and Apple, among many others. He received the Josef Albers Prize for Disruptive Innovation at the Tribeca Film Festival in New York and was the first Creator in Residence at Viacom.</p>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__3 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
											<h2 class="module-header module-header--default-center">
					Speaking Topics				</h2>
				</a>
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<p><strong>The Power of Doubt: Perceive – Adapt – Thrive </strong><br />
How can we adapt and thrive in times when the ground beneath us is shifting? In this completely original, game-changing presentation, neuroscientist Beau Lotto, known worldwide for his groundbreaking work on the subject, uses hard science to open minds and help audiences see the world and themselves differently. Beau’s stunning, interactive, fun presentation will equip people to challenge their own assumptions and beliefs and come away better able to innovate, collaborate, lead, and adapt to new realities.<br />
&nbsp; </p>
<p><strong>Perception &amp; Leadership – A Masterclass </strong><br />
In a more intimate format designed for leadership teams, departments, and smaller groups, Beau Lotto shows leaders how to create a framework to lead others into uncertainty. Anything interesting begins with doubt – with not knowing. Beau provides the group dozens of new ways to think differently about their challenges and successfully innovate, adapt, and build effective teams.</p>
<p>&nbsp;</p>
<p><strong>How Brand Connect with Customers </strong><br />
A brand that delights its audience while creating insight into an essential human value is more creative, has more loyal customers, and generates lasting, authentic impact in the world. Beau Lotto’s presentation is based on work that his neuro-design studio Lab of Misfits has been doing for years, which is helping brands deepen their authenticity by enabling and measuring the impact of their purpose in the world. Beau will explain how to unpack the keys to creating customized, immersive brand experiences that will evolve your brand to build genuine and long-lasting relationships with your key audiences.</p>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-featured-video__4 "
					>
			
<div class="title-featured-video module featured-video__background-white">
	<div class="title-featured-video__video-wrapper">
		<div class="title-featured-video__video">
					</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-in-the-news__5 "
					>
			
<div class="in-the-news module module--fixed">
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default-center">
			In the News		</h2>

					<article class="in-the-news__article">
				<time datetime="2021-01-23T22:43:38-05:00">
					January 23 2021				</time>
				<h3><a href="https://www.sciencetimes.com/articles/29272/20210123/believing-seeing-discovering-link-%20between-what-expect-see-brain-tells.htm"  target="_blank" aria-label="Beau Lotto &#8211; Science Times: Believing is Seeing: Discovering the Link Between What We Expect to See and What Our Brain Tells Us (Opens in a new window)" >
					Beau Lotto &#8211; Science Times: Believing is Seeing: Discovering the Link Between What We Expect to See and What Our Brain Tells Us				</a></h3>
				<div class="in-the-news__article-content">
									</div>
				<a class="in-the-news__article-link" href="https://www.sciencetimes.com/articles/29272/20210123/believing-seeing-discovering-link-%20between-what-expect-see-brain-tells.htm"  target="_blank" aria-label="Beau Lotto &#8211; Science Times: Believing is Seeing: Discovering the Link Between What We Expect to See and What Our Brain Tells Us (Opens in a new window)" >
					Read more				</a>
			</article>
					<article class="in-the-news__article">
				<time datetime="2020-02-20T22:44:33-05:00">
					February 20 2020				</time>
				<h3><a href="https://www.irishtimes.com/business/innovation/beau-lotto-how-to-rewire-our-brains-to-%20spark-innovation-1.4177488/"  target="_blank" aria-label="Beau Lotto &#8211; Irish Times: How to rewire our brains to spark innovation (Opens in a new window)" >
					Beau Lotto &#8211; Irish Times: How to rewire our brains to spark innovation				</a></h3>
				<div class="in-the-news__article-content">
									</div>
				<a class="in-the-news__article-link" href="https://www.irishtimes.com/business/innovation/beau-lotto-how-to-rewire-our-brains-to-%20spark-innovation-1.4177488/"  target="_blank" aria-label="Beau Lotto &#8211; Irish Times: How to rewire our brains to spark innovation (Opens in a new window)" >
					Read more				</a>
			</article>
					<article class="in-the-news__article">
				<time datetime="2017-05-21T22:45:18-04:00">
					May 21 2017				</time>
				<h3><a href="https://www.nationalgeographic.com/news/2017/05/deviate-science-seeing-perception-brain-beau-lotto/"  target="_blank" aria-label="Beau Lotto &#8211; National Geographic: The Amazing Ways Your Brain Determines What You See (Opens in a new window)" >
					Beau Lotto &#8211; National Geographic: The Amazing Ways Your Brain Determines What You See				</a></h3>
				<div class="in-the-news__article-content">
									</div>
				<a class="in-the-news__article-link" href="https://www.nationalgeographic.com/news/2017/05/deviate-science-seeing-perception-brain-beau-lotto/"  target="_blank" aria-label="Beau Lotto &#8211; National Geographic: The Amazing Ways Your Brain Determines What You See (Opens in a new window)" >
					Read more				</a>
			</article>
		
			</div>
</div>
		</div>
					<div class="landing-page-module module-tabbed-carousel__6 "
					>
			
<div class="highlights toggled-tabs module" data-module-name="highlights__carousel" data-toggle-view="both">
	<div class="module__content toggled-tabs__content">
			<div class="toggled-tabs__item" data-slug="tab-60417e9177981" data-title="By the Author">
			<div id="tab-60417e9177981-carousel" class="carousel slide" data-desktop-slide-items="12" data-mobile-slide-items="1" data-desktop-slide-rows="2">
				<ol class="carousel-indicators banner__carousel-indicators">
											<li data-target="#tab-60417e9177981-carousel" data-slide-to="0"></li>
									</ol>
				<div class="carousel-inner" role="listbox">
											
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.hachettespeakersbureau.com/titles/beau-lotto/deviate/9780316300179/">
										<img width="477" height="720" src="" class="lazyload orientation-portrait" alt="Deviate" loading="lazy" data-src="https://www.hachettespeakersbureau.com/wp-content/uploads/2017/06/9780316300179.jpg?fit=477%2C720" />									</a>
								</div>
							</div>

																						</div>
				<a class="left carousel-control site-carousel__control--prev" href="#By the Author-carousel" role="button" aria-label="Left Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
				<a class="right carousel-control site-carousel__control--next" href="#By the Author-carousel" role="button" aria-label="Right Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
			</div>
		</div>
		</div>
</div>
		</div>
						
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettespeakersbureau.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettespeakersbureau.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettespeakersbureau.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettespeakersbureau.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.hachettespeakersbureau.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettespeakersbureau.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettespeakersbureau.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettespeakersbureau.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.hachettespeakersbureau.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<ul class="lower-nav">
			<li>
				<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
			</li>
			<li>
				<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			</li>
			<li>
				<a href="https://www.hachettebookgroup.biz/contact-us/">Contact Us</a>
			</li>
		</ul>
	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/mu-plugins/jetpack-9.5/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.hachettespeakersbureau.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hachettespeakersbureau.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hachettespeakersbureau.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hachettespeakersbureau.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hachettespeakersbureau.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hachettespeakersbureau.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=2f903e38948f79a99160' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.hachettespeakersbureau.com\/wp-admin\/admin-ajax.php","nonce":"d93131a64c","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hachettespeakersbureau.com\/wp-admin\/admin-ajax.php","nonce":"98be428b5f","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=a34fa88e71"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=f301153a39"};
var icons = {"contributor":"https:\/\/www.hachettespeakersbureau.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hachettespeakersbureau.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=2f903e38948f79a99160' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.hachettespeakersbureau.com\/wp-admin\/admin-ajax.php","nonce":"c697f9ac7a","isbns":["Hachette Speakers Bureau - Speaker Page - Beau Lotto"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=155df4470a7e6380f6ef' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-content/themes/hachette-book-group/client/build/js/domain-hachettespeakersbureau.bundle.js?ver=1.0' id='hachettespeakersbureau-js-js'></script>
<script type='text/javascript' src='https://www.hachettespeakersbureau.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'155679224',post:'1029949',tz:'-5',srv:'www.hachettespeakersbureau.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1029949' ]);
</script>
	</body>
</html>

